<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">

    <title>Confessions of a Digital Hoarder</title>

    <meta name="HandheldFriendly" content="True" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />

    <link rel="preload" href="/galaxy-brain/assets/dist/app.min.js?v=eb87d28b40" as="script">
    <link rel="preload" href="/galaxy-brain/assets/dist/app.min.css?v=eb87d28b40" as="style">

    <link rel="preload" as="font" type="font/woff2" href="/galaxy-brain/assets/fonts/logic/LogicMonospace-Regular.woff2?v=eb87d28b40" crossorigin="">
    <link rel="preload" as="font" type="font/woff2" href="/galaxy-brain/assets/fonts/garamond/AGaramondPro-Regular.woff2?v=eb87d28b40" crossorigin="">
    <link rel="preload" as="font" type="font/woff2" href="/galaxy-brain/assets/fonts/atlantic/Atlantic-Serif.woff2?v=eb87d28b40" crossorigin="">
    <link rel="preload" as="font" type="font/woff2" href="/galaxy-brain/assets/fonts/goldwyn/GoldwynMono-Medium.woff2?v=eb87d28b40" crossorigin="">
    <style>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</style>
    <script>
      let userIntroPreference = localStorage.getItem('USER_INTRO');
      if (userIntroPreference) {
        document.documentElement.setAttribute('data-intro', userIntroPreference);
      }
    </script>

    <script async defer src="/galaxy-brain/assets/dist/app.min.js?v=eb87d28b40"></script>

    <link rel="stylesheet" type="text/css" href="/galaxy-brain/assets/dist/app.min.css?v=eb87d28b40" />

    <meta name="description" content="What happens to our brains when we have infinite data storage?" />
    <link rel="icon" href="/galaxy-brain/favicon.png" type="image/png" />
    <link rel="canonical" href="https://newsletters.theatlantic.com/galaxy-brain/623d45efdc551a00208acf88/data-hoarding-google-health-effect/" />
    <meta name="referrer" content="no-referrer-when-downgrade" />
    
    <meta property="og:site_name" content="Galaxy Brain" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Confessions of a Digital Hoarder" />
    <meta property="og:description" content="What happens to our brains when we have an infinite memory?" />
    <meta property="og:url" content="https://newsletters.theatlantic.com/galaxy-brain/623d45efdc551a00208acf88/data-hoarding-google-health-effect/" />
    <meta property="og:image" content="https://newsletters.theatlantic.com/galaxy-brain/content/images/2022/03/GettyImages-1305894341.jpg" />
    <meta property="article:published_time" content="2022-03-25T11:00:00.000Z" />
    <meta property="article:modified_time" content="2022-03-25T13:34:18.000Z" />
    <meta property="article:publisher" content="https://www.facebook.com/ghost" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:title" content="Confessions of a Digital Hoarder" />
    <meta name="twitter:description" content="What happens to our brains when we have an infinite memory?" />
    <meta name="twitter:url" content="https://newsletters.theatlantic.com/galaxy-brain/623d45efdc551a00208acf88/data-hoarding-google-health-effect/" />
    <meta name="twitter:image" content="https://newsletters.theatlantic.com/galaxy-brain/content/images/2022/03/GettyImages-1305894341.jpg" />
    <meta name="twitter:label1" content="Written by" />
    <meta name="twitter:data1" content="Charlie Warzel" />
    <meta name="twitter:site" content="@ghost" />
    <meta property="og:image:width" content="2000" />
    <meta property="og:image:height" content="1333" />
    
    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "publisher": {
        "@type": "Organization",
        "name": "Galaxy Brain",
        "url": "https://newsletters.theatlantic.com/galaxy-brain/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://newsletters.theatlantic.com/galaxy-brain/favicon.png",
            "width": 60,
            "height": 60
        }
    },
    "author": {
        "@type": "Person",
        "name": "Charlie Warzel",
        "image": {
            "@type": "ImageObject",
            "url": "https://newsletters.theatlantic.com/galaxy-brain/content/images/2022/01/Galaxy-Brain-Portrait-1.JPG",
            "width": 2000,
            "height": 2000
        },
        "url": "https://newsletters.theatlantic.com/galaxy-brain/author/charlie/",
        "sameAs": []
    },
    "headline": "Confessions of a Digital Hoarder",
    "url": "https://newsletters.theatlantic.com/galaxy-brain/623d45efdc551a00208acf88/data-hoarding-google-health-effect/",
    "datePublished": "2022-03-25T11:00:00.000Z",
    "dateModified": "2022-03-25T13:34:18.000Z",
    "image": {
        "@type": "ImageObject",
        "url": "https://newsletters.theatlantic.com/galaxy-brain/content/images/2022/03/GettyImages-1305894341.jpg",
        "width": 2000,
        "height": 1333
    },
    "description": "What happens to our brains when we have an infinite memory?",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://newsletters.theatlantic.com/galaxy-brain/"
    }
}
    </script>

    <meta name="generator" content="Ghost 4.32" />
    <link rel="alternate" type="application/rss+xml" title="Galaxy Brain" href="https://newsletters.theatlantic.com/galaxy-brain/rss/" />
    <script defer src="https://unpkg.com/@tryghost/portal@~1.13.0/umd/portal.min.js" data-ghost="https://newsletters.theatlantic.com/galaxy-brain/" crossorigin="anonymous"></script><style id="gh-members-styles">.gh-post-upgrade-cta-content,
.gh-post-upgrade-cta {
    display: flex;
    flex-direction: column;
    align-items: center;
    font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen, Ubuntu, Cantarell, 'Open Sans', 'Helvetica Neue', sans-serif;
    text-align: center;
    width: 100%;
    color: #ffffff;
    font-size: 16px;
}

.gh-post-upgrade-cta-content {
    border-radius: 8px;
    padding: 40px 4vw;
}

.gh-post-upgrade-cta h2 {
    color: #ffffff;
    font-size: 28px;
    letter-spacing: -0.2px;
    margin: 0;
    padding: 0;
}

.gh-post-upgrade-cta p {
    margin: 20px 0 0;
    padding: 0;
}

.gh-post-upgrade-cta small {
    font-size: 16px;
    letter-spacing: -0.2px;
}

.gh-post-upgrade-cta a {
    color: #ffffff;
    cursor: pointer;
    font-weight: 500;
    box-shadow: none;
    text-decoration: underline;
}

.gh-post-upgrade-cta a:hover {
    color: #ffffff;
    opacity: 0.8;
    box-shadow: none;
    text-decoration: underline;
}

.gh-post-upgrade-cta a.gh-btn {
    display: block;
    background: #ffffff;
    text-decoration: none;
    margin: 28px 0 0;
    padding: 8px 18px;
    border-radius: 4px;
    font-size: 16px;
    font-weight: 600;
}

.gh-post-upgrade-cta a.gh-btn:hover {
    opacity: 0.92;
}</style><script async src="https://js.stripe.com/v3/"></script>
    <script defer src="/galaxy-brain/public/cards.min.js?v=eb87d28b40"></script>
    <link rel="stylesheet" type="text/css" href="/galaxy-brain/public/cards.min.css?v=eb87d28b40">
    <script>
!function(w,d,id,ns,s){var c=w[ns]=w[ns]||{};if(c.ready||(c.q=[],c.ready=function(){c.q.push(arguments)}),!d.getElementById(id)){var e=d.createElement(s);e.id=id,e.src="https://assets.context.ly/kit/6.latest/loader.js";var h=d.getElementsByTagName(s)[0];h.parentNode.insertBefore(e,h)}}(window,document,"ctx-loader","Contextly","script");
</script>
<style>
#ghost-portal-root {
  display: none;
}
</style><style>:root {--ghost-accent-color: #000000;}</style>
  </head>
  <body class="post-template">
    <header class="site-header">
  <div class="site-header__inner">
    <div class="site-header__icon">
<a class="logo-link" href="https://www.theatlantic.com">      <svg width="26" height="40" viewBox="0 0 26 40" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path d="M7.24719 28.1612C7.08141 28.1612 7.02813 28.0517 7.02813 27.8859L10.9002 11.344C10.9564 11.0657 11.1755 11.0657 11.2317 11.344L14.8284 27.8859C14.8284 28.0517 14.7722 28.1612 14.6064 28.1612H7.24719ZM14.2749 0.0564963C13.6295 0.704999 12.8576 1.21385 12.0073 1.55143C11.7853 1.60767 11.729 1.66096 11.6728 1.88298L3.76295 35.1859C3.1709 37.8502 2.38051 38.3416 0.278723 38.5074C0.241767 38.5048 0.204684 38.5101 0.169948 38.523C0.135212 38.5359 0.103623 38.556 0.0772873 38.582C0.050952 38.6081 0.0304768 38.6395 0.0172282 38.6741C0.0039796 38.7087 -0.00173767 38.7457 0.000457943 38.7827V39.3925C-0.00165737 39.4289 0.00391477 39.4654 0.0168129 39.4996C0.029711 39.5337 0.0496469 39.5648 0.0753271 39.5908C0.101007 39.6167 0.131858 39.637 0.165878 39.6503C0.199898 39.6635 0.236328 39.6695 0.272802 39.6678H7.85108C7.8878 39.6699 7.92455 39.6643 7.95893 39.6512C7.99331 39.6381 8.02452 39.6179 8.05053 39.5919C8.07654 39.5659 8.09674 39.5347 8.10982 39.5003C8.12289 39.466 8.12854 39.4292 8.12638 39.3925V38.7797C8.12854 38.743 8.12289 38.7062 8.10982 38.6719C8.09674 38.6375 8.07654 38.6063 8.05053 38.5803C8.02452 38.5542 7.99331 38.534 7.95893 38.521C7.92455 38.5079 7.8878 38.5023 7.85108 38.5044C5.02995 38.5044 4.75168 37.6726 5.30525 35.3488L6.63441 29.6503C6.65093 29.5739 6.69257 29.5053 6.75267 29.4554C6.81277 29.4055 6.88787 29.3772 6.96596 29.3749H14.8817C14.9602 29.377 15.0357 29.4052 15.0963 29.4551C15.1569 29.505 15.1991 29.5737 15.2162 29.6503L16.6964 36.5121C17.0279 37.9923 16.4743 38.3386 14.5946 38.5044C14.5578 38.5023 14.5211 38.5079 14.4867 38.521C14.4523 38.534 14.4211 38.5542 14.3951 38.5803C14.3691 38.6063 14.3489 38.6375 14.3358 38.6719C14.3228 38.7062 14.3171 38.743 14.3193 38.7797V39.3895C14.3171 39.4262 14.3228 39.463 14.3358 39.4974C14.3489 39.5317 14.3691 39.563 14.3951 39.589C14.4211 39.615 14.4523 39.6352 14.4867 39.6483C14.5211 39.6613 14.5578 39.667 14.5946 39.6648H25.7311C25.768 39.6674 25.8051 39.6621 25.8399 39.6492C25.8746 39.6363 25.9062 39.6162 25.9325 39.5901C25.9588 39.5641 25.9793 39.5327 25.9926 39.4981C26.0058 39.4635 26.0115 39.4265 26.0093 39.3895V38.7797C26.0115 38.7427 26.0058 38.7057 25.9926 38.6711C25.9793 38.6365 25.9588 38.6051 25.9325 38.5791C25.9062 38.553 25.8746 38.5329 25.8399 38.52C25.8051 38.5071 25.768 38.5018 25.7311 38.5044C24.0171 38.3386 23.2977 38.0604 22.9662 36.5121L14.6064 0.168986C14.5502 0.0032115 14.3844 -0.0530335 14.2749 0.0564963Z" fill="black"/>
      </svg>
</a>      <span class="divider"></span>
      <a class="home-link" href="https://www.theatlantic.com/subscriber-newsletters">Home</a>
    </div>
    <div class="site-header__logo">
<a class="logo-link" href="https://www.theatlantic.com">      <svg width="174" height="28" viewBox="0 0 174 28" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path d="M31.9955 11.2464C30.046 11.2464 28.3971 12.7247 26.3096 15.5677C25.3511 16.8998 24.1164 18.8168 23.5722 19.6291C23.2635 20.0433 23.0199 19.9783 23.1904 19.5316L24.6363 15.8276L29.8023 1.61282C30.0542 1.02798 27.991 0.3213 27.6173 1.02798V1.10108C26.732 2.98556 25.083 3.60289 22.1345 3.49729C19.1859 3.3917 13.2563 1.75903 8.77256 1.75903C3.15162 1.75903 0 5.21931 0 9.29693C0 11.5875 1.50271 13.0659 3.52527 12.9928C3.97494 13.0297 4.42252 12.9004 4.78328 12.6294C5.14403 12.3585 5.39293 11.9647 5.48285 11.5226C5.52664 11.3516 5.5232 11.172 5.4729 11.0029C5.4226 10.8337 5.32733 10.6814 5.19725 10.5622C5.06718 10.4429 4.90717 10.3612 4.73431 10.3258C4.56144 10.2904 4.3822 10.3026 4.2157 10.361C2.22563 10.7753 1.54332 9.40253 1.54332 8.33845C1.54332 5.80415 3.70397 3.91967 8.22022 3.91967C9.38177 3.91967 11.648 4.19585 14.0442 4.4639C10.9982 13.6426 7.91155 22.1471 7.15614 24.1616C7.0852 24.4324 6.94774 24.6812 6.75625 24.8855C6.56475 25.0898 6.32528 25.243 6.05957 25.3312C4.97112 25.6724 4.62184 25.7049 3.93953 25.8755C2.90794 26.1191 3.07852 26.972 3.80144 26.9395C5.10108 26.8664 6.78249 26.6958 8.11462 26.6958C9.73917 26.6958 12.6715 26.8339 13.1182 26.8664C13.9305 26.9395 14.0442 25.9404 13.3619 25.843C12.8827 25.7699 12.0948 25.6399 11.3394 25.5343C10.4458 25.4287 10.1778 25.0551 10.3809 24.3321C10.8276 23.1381 16.0668 7.99729 17.0984 4.83754C18.7229 5.04061 20.1119 5.1787 21.0298 5.24368C22.9224 5.3574 24.7419 5.24368 26.3096 4.09838L22.167 15.7951L18.5361 25.8105C17.9188 27.435 20.2419 27.5569 20.7617 26.5659C22.5252 23.0418 24.5993 19.682 26.9594 16.5262C28.4702 14.333 29.8755 13.0253 30.8664 13.0253C31.6218 13.0253 32.0605 13.4395 32.0605 14.3655C32.0605 15.6002 31.4838 17.5171 30.3141 20.7744C28.7789 25.0226 28.194 26.1516 27.6823 26.1841C27.1706 26.2166 26.1715 24.9495 25.6273 24.8114C25.3708 24.734 25.0952 24.7504 24.8497 24.8575C24.6041 24.9646 24.4047 25.1556 24.287 25.3962C24.0108 25.8755 24.1895 27.4188 26.5126 27.5244C29.2906 27.6543 31.6543 24.8114 33.2951 20.2626C34.4242 17.176 34.7004 15.6002 34.7004 14.4711C34.7004 12.278 33.6769 11.2464 31.9955 11.2464ZM79.0262 25.9404C77.2798 25.5343 76.5894 24.8845 76.5894 24.194L76.6625 22.7563C76.6625 21.7004 77.4747 6.11282 77.6534 3.78159C77.7915 2.06769 75.8339 2.15704 75.0135 3.16426L73.389 5.25181C71.3908 7.75361 63.3574 18.1345 59.4341 23C58.3317 24.3407 56.8775 25.3476 55.2347 25.9079C54.5848 26.0785 54.6498 26.769 55.3727 26.769C55.9495 26.769 57.6634 26.5659 58.9305 26.5659C60.1977 26.5659 62.5289 26.6634 63.1137 26.6958C63.6986 26.7283 63.926 26.0785 63.1137 25.8836C61.4892 25.4043 60.6769 25.0713 60.6769 24.6489C60.6769 24.2265 61.0505 23.6579 61.944 22.4233C62.6264 21.4648 64.2672 19.3042 66.0866 16.9079H73.917C73.7464 20.1977 73.5433 23.6579 73.5108 24.3403C73.5146 24.559 73.4408 24.7719 73.3025 24.9414C73.1642 25.1109 72.9704 25.226 72.7554 25.2662L71.009 25.778C70.5298 25.9161 70.3186 26.8096 71.074 26.7771C72.7879 26.6715 74.2256 26.5334 74.981 26.5334C76.1101 26.5334 78.0271 26.7771 78.9206 26.8096C79.8141 26.8421 79.6841 26.1191 79.0262 25.9404ZM74.1525 13.3745C74.1525 13.9919 74.0794 14.6742 74.0469 15.3971H67.3457C70.4648 11.2789 73.7545 6.9657 74.0307 6.55144C74.3069 6.13718 74.5749 6.34838 74.5424 6.65704C74.4368 8.16787 74.2662 10.9377 74.1363 13.3745H74.1525ZM44.7401 11.4901C41.759 11.352 38.4368 14.8123 36.861 20.019C35.3177 25.0551 37.0316 27.1426 38.9161 27.1426C40.2888 27.1426 42.5794 25.3637 43.8466 23.3087C44.2933 22.5857 43.9522 21.8303 43.2699 22.5857C42.4088 23.5117 41.2473 24.5027 40.0208 24.2671C39.2085 24.1291 38.445 22.7238 39.6471 19.231C42.5226 19.093 45.9098 17.4522 46.7708 14.7392C47.5181 12.3998 45.9747 11.5226 44.7401 11.4901ZM45.0487 14.0244C44.3258 16.1444 41.7996 17.9233 39.9801 18.37C41.7265 13.7482 43.3998 12.5135 44.4639 12.546C45.0487 12.546 45.3249 13.2121 45.0487 14.0244ZM88.8628 13.2121H91.6408C92.2581 13.2121 92.5668 13.0415 92.6968 12.5948C92.9404 12.0099 92.8023 11.7338 92.185 11.7338H89.407L90.7473 8.17599C90.9179 7.69675 90.7473 7.45307 90.4711 7.45307H89.0334C88.6598 7.45307 88.5217 7.55866 88.3511 8.03791L86.9134 11.7581H84.7202C84.4116 11.7581 84.1679 11.6931 83.9648 12.6191C83.8917 13.0659 83.9648 13.2365 84.4116 13.2365H86.361L83.0388 21.9034C82.5125 23.1447 82.0542 24.4137 81.6661 25.7049C81.463 26.907 82.1859 27.3863 83.0713 27.2157C84.8177 26.907 87.3195 25.0875 89.5695 22.2446C90.1868 21.4323 89.6751 20.9125 89.0578 21.5623C88.1256 22.4868 87.1295 23.3446 86.0767 24.1291C85.1832 24.7139 84.7446 24.2996 85.0533 23.4468L88.8628 13.2121ZM119.762 12.3998C119.965 11.9206 119.283 11.7825 117.707 11.4819C117.227 11.3764 116.951 11.8881 116.131 13.602C115.79 13.189 115.351 12.8668 114.855 12.6641C114.359 12.4614 113.821 12.3846 113.288 12.4404C110.786 12.5054 107.699 14.7635 105.165 18.2238C103.143 21.0018 102.525 22.9188 102.907 24.9738C103.019 25.5536 103.331 26.0759 103.788 26.4498C104.245 26.8238 104.818 27.0258 105.409 27.0208C107.293 27.0857 109.178 25.3069 111.095 23.3493L112.297 22.1471C112.638 21.806 112.947 22.009 112.736 22.4233C112.116 23.5003 111.602 24.6346 111.2 25.8105C110.957 27.0126 111.606 27.3213 112.532 27.1832C114.311 26.9477 117.089 25.2987 119.218 22.3583C119.827 21.4973 119.218 21.0181 118.665 21.6679C117.736 22.6521 116.716 23.5468 115.619 24.3403C114.693 24.9576 114.279 24.787 114.555 24.0641C114.693 23.6173 115.205 22.3827 119.762 12.3998ZM111.85 21.3348C109.69 23.3249 107.943 24.7626 106.741 24.7626C105.929 24.7626 105.547 24.4134 105.474 23.8366C105.271 22.3258 106.644 20.0352 107.773 18.4919C109.722 15.9251 112.126 13.7969 113.662 13.7969C114.726 13.7969 115.286 14.2437 115.375 14.8935C115.579 16.0794 113.597 19.7103 111.85 21.2861V21.3348ZM159.433 11.0108C157.752 11.0108 155.494 12.2049 153.366 14.5686C152.683 15.3809 153.195 15.9088 153.845 15.324C154.567 14.6629 155.348 14.0676 156.176 13.5451C156.899 13.0984 157.378 13.4395 157.167 14.0894C156.996 14.6092 156.485 15.8764 156.111 16.7292L153.78 22.074C153.13 23.5848 152.513 25.0875 152.375 25.5018C152.066 26.5659 152.61 27.1264 153.471 27.1264C155.096 27.1264 157.346 25.7861 159.498 23.3899C160.181 22.5776 159.669 22.0578 159.019 22.6345C158.221 23.3429 157.374 23.9944 156.485 24.5839C155.77 25.0226 155.25 24.6814 155.494 24.0316C155.664 23.5523 156.176 22.4558 156.517 21.6679L158.881 16.3231C159.571 14.7473 160.359 13.074 160.505 12.6273C160.765 11.5875 160.254 11.0108 159.433 11.0108ZM161.488 2.71751C160.986 2.6856 160.491 2.84983 160.108 3.17561C159.725 3.50139 159.483 3.96326 159.433 4.4639C159.392 4.69441 159.398 4.93102 159.453 5.15884C159.507 5.38665 159.608 5.60075 159.749 5.78767C159.89 5.97459 160.069 6.13028 160.273 6.24494C160.477 6.35961 160.703 6.43078 160.936 6.45397C161.426 6.4703 161.904 6.30389 162.278 5.98711C162.652 5.67034 162.894 5.22584 162.958 4.74007C163.006 4.50955 163.005 4.27158 162.956 4.04142C162.906 3.81126 162.809 3.594 162.671 3.40357C162.532 3.21314 162.356 3.05374 162.152 2.93559C161.948 2.81745 161.722 2.74316 161.488 2.71751ZM170.976 11.5226C167.962 11.3845 164.737 14.8773 163.162 20.019C161.586 25.1607 163.3 27.1426 165.29 27.1426C166.662 27.1426 168.953 25.518 170.326 23.3087C170.773 22.5857 170.431 21.8303 169.741 22.5857C168.888 23.5117 167.792 24.3646 166.662 24.2996C165.533 24.2347 164.737 22.6751 166.045 18.9224C167.962 13.5126 169.294 12.8953 169.879 12.8547C170.464 12.8141 171.658 14.3655 172.381 14.5361C172.635 14.6171 172.91 14.6033 173.155 14.4973C173.4 14.3912 173.598 14.2002 173.713 13.9594C174.022 13.3745 173.827 11.6606 170.976 11.5226ZM151.522 11.7581H148.744L150.076 8.20036C150.255 7.72112 150.076 7.47744 149.808 7.47744H148.362C147.988 7.47744 147.85 7.58303 147.68 8.06227L146.274 11.7581H144.049C143.74 11.7581 143.505 11.6931 143.293 12.6191C143.228 13.0659 143.334 13.2365 143.74 13.2365H145.698L142.375 21.9034C141.845 23.1432 141.387 24.4125 141.003 25.7049C140.792 26.907 141.514 27.3863 142.408 27.2157C144.154 26.907 146.656 25.0875 148.906 22.2446C149.523 21.4323 149.012 20.9125 148.386 21.5623C147.452 22.4873 146.453 23.345 145.397 24.1291C144.504 24.7139 144.057 24.2996 144.366 23.4468L148.191 13.2121H150.969C151.587 13.2121 151.895 13.0415 152.033 12.5948C152.269 12.0343 152.131 11.7581 151.522 11.7581ZM99.861 21.4242C98.8898 22.3896 97.8589 23.293 96.7744 24.1291C95.8809 24.7139 95.4422 24.2996 95.7509 23.4468L104.109 1.31227C104.247 0.971119 104.174 0.5 103.695 0.5C102.062 0.600237 100.435 0.784597 98.8213 1.05235C98.5451 1.11733 98.407 1.53159 98.7157 1.62906L100.568 2.31949C100.941 2.45758 100.982 2.62816 100.738 3.24549L93.5578 21.9034C93.0278 23.1432 92.5694 24.4125 92.185 25.7049C91.9819 26.907 92.6968 27.3863 93.5903 27.2157C95.4422 26.907 98.074 25.0875 100.373 22.1065C100.99 21.2861 100.478 20.7744 99.861 21.4242ZM135.106 21.4892L137.128 17.4278C138.225 15.2022 138.436 14.1787 138.436 13.4233C138.436 11.9531 137.681 11.1977 136.137 11.1977C133.977 11.1977 132.263 12.9116 129.639 16.6074C128.916 17.5984 128.437 18.3538 127.478 19.5884C127.17 19.9702 126.934 19.9296 127.105 19.4829L128.437 16.1606C128.968 15.0066 129.337 13.7847 129.533 12.5298C129.533 11.6444 129.16 11.2301 128.201 11.2301C127.032 11.2301 125.561 11.8475 122.995 15.1047C122.069 16.2987 122.995 16.4368 123.303 16.0632C123.815 15.5433 124.928 14.3818 125.667 13.7319C126.406 13.0821 127.064 13.2852 126.796 14.0731C126.619 14.693 126.402 15.3008 126.146 15.8926L122.085 25.8592C121.533 27.2319 124.14 27.5406 124.587 26.509C125.992 23.2599 129.07 19.1986 130.338 17.3953C132.19 14.7554 133.798 12.944 134.959 12.944C135.577 12.944 135.853 13.2852 135.853 13.935C135.792 14.5009 135.63 15.0513 135.374 15.5596L132.498 21.6922C131.686 23.3168 130.922 25.0469 130.784 25.4937C130.443 26.5578 131.028 27.1182 131.946 27.1182C133.57 27.1182 135.82 25.778 137.981 23.3818C138.663 22.5695 138.152 22.0496 137.502 22.6264C136.702 23.3356 135.856 23.9897 134.968 24.5839C134.22 25.0632 133.7 24.6814 133.944 23.9991C134.115 23.5117 134.732 22.2446 135.106 21.4892Z" fill="black"/>
      </svg>
</a>    </div>
    <div class="site-header__actions">
        <a class="signin-link" href="https://accounts.theatlantic.com/login/">Sign In</a>
        <a class="signup-link" href="https://accounts.theatlantic.com/products/">Subscribe</a>
    </div>
  </div>
</header>

    <main class="main wrapper">
      
  <div class="post-hero">
    <div class="post-about">
          <figure class="post-about__media">
            <img
              class="lazyload"
              data-sizes="auto"
              data-src="/galaxy-brain/content/images/size/w100/2022/01/Galaxy-Brain-Portrait-1.JPG"
              src="/galaxy-brain/content/images/size/w30/2022/01/Galaxy-Brain-Portrait-1.JPG"
              alt="Charlie Warzel"
            />
          </figure>

      <div class="post-about__content label label-headline-small">
        <svg width="31" height="12" viewBox="0 0 30 12" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M17.375 6C17.375 6 13.5974 12 8.9375 12C4.2776 12 0.5 6 0.5 6C0.5 6 4.2776 0 8.9375 0C13.5974 0 17.375 6 17.375 6Z" fill="white"/>
<path d="M10.8125 6C10.8125 7.10457 9.97303 8 8.9375 8C7.90197 8 7.0625 7.10457 7.0625 6C7.0625 4.89543 7.90197 4 8.9375 4C9.97303 4 10.8125 4.89543 10.8125 6Z" fill="black"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M8.9375 12C4.2776 12 0.5 6 0.5 6C0.5 6 4.2776 0 8.9375 0C12.3898 0 15.3578 3.29316 16.6643 5H24.8656V4.99998H26.7406V5H28.625H30.5V7V11H28.625V7H26.7418L26.7429 9.00002H24.8679L24.8668 7H16.6643C15.3578 8.70684 12.3898 12 8.9375 12ZM4.24151 7.52886C3.69684 6.99379 3.23175 6.45472 2.86986 6C3.23175 5.54528 3.69684 5.00621 4.24151 4.47114C5.66765 3.07011 7.32983 2 8.9375 2C10.5452 2 12.2074 3.07011 13.6335 4.47114C14.1782 5.00621 14.6433 5.54528 15.0051 6C14.6433 6.45472 14.1782 6.99379 13.6335 7.52886C12.2074 8.92989 10.5452 10 8.9375 10C7.32983 10 5.66765 8.92989 4.24151 7.52886Z" fill="black"/>
</svg>
        <span>
            This is a free edition of <a href="https://newsletters.theatlantic.com/galaxy-brain">Galaxy Brain</a>, a subscriber newsletter. For unlimited access, 
            <a href="https://accounts.theatlantic.com/products/">subscribe to <i>The Atlantic</i></a>.
        </span>
      </div>
    </div>

    <div class="post-hero__tag"></div>

    <h1 class="post-hero__title">Confessions of an Information Hoarder</h1>

      <p class="post-hero__excerpt">What happens to our brains when we have an infinite memory?</p>

      <div class="post-hero__author"><span>By</span> <span>Charlie Warzel</span></div>

    <div class="post-hero__info">
      <time datetime="2022-03-25" class="post-hero__date">
        March 25, 2022
      </time>

      <button class="share" aria-label="Share" onclick="this.classList.toggle('is-active')">Share <span class="icon-share"></span></button>
      <div class="post-share">
  <ul>
    <li>
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://newsletters.theatlantic.com/galaxy-brain/623d45efdc551a00208acf88/data-hoarding-google-health-effect/" 
        target="_blank" rel="noopener noreferrer" data-action="click share - facebook"><svg width="17" height="17" viewBox="0 0 17 17" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M15.617 0.0834961H1.38305C0.895243 0.0834961 0.5 0.478739 0.5 0.966543V15.2004C0.5 15.6881 0.895243 16.0835 1.38305 16.0835H9.04607V9.88748H6.96099V7.47274H9.04607V5.69196C9.04607 3.62534 10.3083 2.50004 12.1518 2.50004C13.0349 2.50004 13.7939 2.5658 14.0151 2.59517V4.75489L12.7365 4.75549C11.7338 4.75549 11.5397 5.23191 11.5397 5.93103V7.47274H13.9309L13.6195 9.88748H11.5397V16.0835H15.617C16.1046 16.0835 16.5 15.6881 16.5 15.2004V0.966543C16.5 0.478739 16.1046 0.0834961 15.617 0.0834961Z" fill="black"/>
</svg>
</a>
    </li>
    <li>
      <a href="https://twitter.com/intent/tweet?text=Confessions%20of%20an%20Information%20Hoarder&amp;url=https://newsletters.theatlantic.com/galaxy-brain/623d45efdc551a00208acf88/data-hoarding-google-health-effect/" 
        target="_blank" rel="noopener noreferrer" data-action="click share - twitter"><svg width="17" height="14" viewBox="0 0 17 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M14.6146 2.21409C15.2924 1.7931 15.8129 1.12651 16.058 0.332257C15.4237 0.722014 14.7212 1.0051 13.9735 1.15768C13.3747 0.496601 12.5216 0.0834961 11.5774 0.0834961C9.76454 0.0834961 8.29475 1.60644 8.29475 3.48488C8.29475 3.75147 8.32384 4.01109 8.37979 4.26003C5.65162 4.11818 3.23286 2.76401 1.61384 0.706125C1.33128 1.2085 1.1694 1.7928 1.1694 2.41616C1.1694 3.59622 1.74897 4.63735 2.62976 5.24731C2.09163 5.22966 1.58551 5.07666 1.14289 4.82189C1.14266 4.83608 1.14266 4.85034 1.14266 4.86465C1.14266 6.5127 2.27417 7.88749 3.77585 8.19993C3.50037 8.27768 3.21038 8.31922 2.91097 8.31922C2.69947 8.31922 2.49381 8.29793 2.29342 8.25821C2.71111 9.60959 3.92339 10.593 5.35981 10.6205C4.23638 11.5327 2.82096 12.0765 1.28306 12.0765C1.01812 12.0765 0.756805 12.0604 0.5 12.029C1.95269 12.9941 3.67817 13.5572 5.53193 13.5572C11.5698 13.5572 14.8715 8.37416 14.8715 3.87931C14.8715 3.73182 14.8683 3.58512 14.862 3.43928C15.5033 2.95971 16.0599 2.36061 16.5 1.67849C15.9113 1.94902 15.2787 2.13186 14.6146 2.21409Z" fill="black"/>
</svg>
</a>
    </li>
    <li>
      <button class="copy" data-url="https://newsletters.theatlantic.com/galaxy-brain/623d45efdc551a00208acf88/data-hoarding-google-health-effect/" data-message="Link copied"
        onclick="navigator.clipboard.writeText(this.getAttribute('data-url'));this.classList.add('is-active');setTimeout(function(){ document.querySelector('button.copy').classList.remove('is-active') }, 3000);"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16"><title>Copy to clipboard</title><path fill-rule="evenodd" d="M9.08 6.02a.89.89 0 01-1.166 1.338l-.091-.08a.802.802 0 00-1.132 0L2.01 11.96a.794.794 0 00-.232.565c0 .216.082.416.232.566l.874.875a.802.802 0 001.132 0l2.799-2.8a.889.889 0 011.257 1.258l-2.799 2.799a2.557 2.557 0 01-1.823.752 2.56 2.56 0 01-1.823-.752l-.874-.875A2.56 2.56 0 010 12.525c0-.69.267-1.338.753-1.822L5.434 6.02c.971-.971 2.675-.971 3.646 0zM14.373.73l.873.874c.486.485.753 1.133.753 1.823s-.267 1.338-.753 1.823l-4.68 4.681a2.56 2.56 0 01-1.824.753A2.56 2.56 0 016.92 9.93a.889.889 0 011.167-1.337l.09.08a.802.802 0 001.133 0l4.68-4.681a.794.794 0 00.232-.566.794.794 0 00-.232-.566l-.873-.874a.802.802 0 00-1.133 0L9.29 4.68a.889.889 0 01-1.256-1.257L10.727.729c.97-.972 2.675-.972 3.646 0z"></path></svg></button>
    </li>
    <li>
      <a href="mailto:?subject=Confessions%20of%20an%20Information%20Hoarder&body=https://newsletters.theatlantic.com/galaxy-brain/623d45efdc551a00208acf88/data-hoarding-google-health-effect/&nbsp;Confessions%20of%20an%20Information%20Hoarder" 
      target="_blank" rel="noopener noreferrer" data-action="click share - email"><svg viewBox="0 0 21 16" class="ArticleShare_icon__2PVcI"><title>Email</title><path d="M21 2.254l-10.5 7.72L0 2.196A2 2 0 012 .222h17a2 2 0 012 2v.032zm0 2.369v9.155a2 2 0 01-2 2H2a2 2 0 01-2-2v-9.21c6.081 4.581 9.297 7.004 9.65 7.268.477.359.591.428.855.426.258-.001.372-.07.834-.415L21 4.623z"></path></svg></a>
    </li>
  </ul>
</div>

    </div>

    <figure class="post-hero__media">
      <img
        class="lazyload post-hero__image"
        data-srcset="/galaxy-brain/content/images/size/w300/2022/03/GettyImages-1305894341.jpg 300w,
                /galaxy-brain/content/images/size/w600/2022/03/GettyImages-1305894341.jpg 600w,
                /galaxy-brain/content/images/size/w1000/2022/03/GettyImages-1305894341.jpg 1000w,
                /galaxy-brain/content/images/size/w2000/2022/03/GettyImages-1305894341.jpg 2000w"
        srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        data-sizes="auto"
        data-src="/galaxy-brain/content/images/size/w300/2022/03/GettyImages-1305894341.jpg"
        src="/galaxy-brain/content/images/size/w100/2022/03/GettyImages-1305894341.jpg"
        alt="Confessions of an Information Hoarder"
      />
        <figcaption>Getty Images</figcaption>
    </figure>
  </div>

  <div class="post-content js-article-page-ads">
    <p><em><em><em><em><em><em><em><em><em><em><em><em><em><em><em><em>Welcome to Galaxy Brain—a newsletter from Charlie Warzel about technology, media, culture, and big ideas. You can read </em></em></em></em></em></em></em></em></em></em></em></em></em></em></em></em><a href="https://newsletters.theatlantic.com/galaxy-brain/617ed0db788a020020bcc60c/hey-its-galaxy-brain-2-0/"><em><em><em><em><em><em><em><em><em><em><em><em><em><em><em><em>what this is all about here</em></em></em></em></em></em></em></em></em></em></em></em></em></em></em></em></a><em><em><em><em><em><em><em><em><em><em><em><em><em><em><em><em>. If you like what you see, consider forwarding it to a friend or two. We’re still figuring things out in our new home so let me know what you think: galaxybrain@theatlantic.com.</em></em></em></em></em></em></em></em></em></em></em></em></em></em></em></em></p><p><em><em><em><em><em><em><em><em><em><em><em><em><em><em><em><em>This is a free edition of the newsletter, but you can </em></em></em></em></em></em></em></em></em></em></em></em></em></em></em></em><a href="https://www.theatlantic.com/galaxy-brain/subscribe-to-the-atlantic"><em><em><em><em><em><em><em><em><em><em><em><em><em><em><em><em>subscribe to </em></em></em></em></em></em></em></em></em></em></em></em></em></em></em></em>The Atlantic</a> <em><em><em><em><em><em><em><em><em><em><em><em><em><em><em><em>to get access to all posts. Past editions I’m proud of include: </em></em></em></em></em></em></em></em></em></em></em></em></em></em></em></em><a href="https://newsletters.theatlantic.com/galaxy-brain/62210e0ddc551a0020883980/online-americans-nuke-themselves/">A 10-Year-Old Nuclear-Blast Simulator Is Popular Again</a><em><em><em><em><em><em><em><em><em><em><em><em><em><em><em><em>, </em></em></em></em></em></em></em></em></em></em></em></em></em></em></em></em><a href="https://newsletters.theatlantic.com/galaxy-brain/62071e1adc551a0020867247/trust-the-science/">The Bad Ideas Our Brains Can’t Shake</a><em><em><em><em><em><em><em><em><em><em><em><em><em><em><em><em>, and </em></em></em></em></em></em></em></em></em></em></em></em></em></em></em></em><a href="https://newsletters.theatlantic.com/galaxy-brain/61a939762e822d00205caadf/spotify-wrapped-extreme/">How to Spend 432,870 Minutes on Spotify in a Year</a>.</p><hr><p>There was a point during the most isolating parts of the pandemic, usually when I was bored in the evening, where I’d open my phone’s camera roll and scroll back through my pre-pandemic life. I’m not sure if this was a healthy lockdown coping strategy or not, but I’d thumb through photos of mundane life moments that, in that moment, felt exotic. <em>Look at me. In a restaurant! At a concert with friends! Participating in society showing my full face!</em></p><p>Content of the photos aside, there was also something genuinely pleasing about the experience of clicking the Photos app and seeing this mosaic of my life (when I sort by “All Photos,’ my iPhone shows 45 frames at a time). Occasionally I would page through the 26,224 photos in my library (which my phone refers to, quite generously, as “Recents”) to find something from a few years back, and the act of rapid scrolling would blur and shift the mosaic. I noticed while swiping that, without seeing individual photos, this specific document of my life had different eras with distinct color palettes. The palette was darker, for instance, when I lived in New York City, probably because more of my photos were taken inside my dimly lit railroad apartment. There’s a period around late 2015 where the mosaic turns reddish-brown, a marker of when my dog, Peggy came into my life. I moved to Montana in 2017, and the scrolling blur is blue and green, the result of many shoddy attempts to capture a new home that featured mountains and a large sky.</p><p>Scrolling through all our images is a strange, introspective, even poignant experience, enough so that people have written <em>songs</em> about it. “Chronological order and nothing but torture” is how the singer-songwriter Kacey Musgraves put it on her recent album. And, yes, these archives can be a reminder of lost love or loved ones or simply the relentless passage of time. It’s also a marvelous diary and documentary tool. On one thumbing excursion, I got preoccupied with the hypothetical notion of a historian trying to write somebody’s life story <em>only</em> by looking through their camera roll. The cloud as biographer.</p><div class="kg-card kg-button-card kg-align-center"><a href="https://newsletters.theatlantic.com/galaxy-brain/#/portal/signup/free" class="kg-btn kg-btn-accent">Subscribe (For Free!)</a></div><p>Archiving our lives is not new; but the volume we can amass and the ease with which we can do it <em>is</em> new. As writer Drew Austin notes in a<a href="https://www.wired.com/story/cloud-computing-space-data-storage-habits/"> wonderful recent piece for <em>Wired</em></a>, “by fostering the sense that our wells of personal information were bottomless, Google turned us all into information hoarders.”</p><p>Austin is referring to the fact that many of Google’s services—most notably Gmail, which requires users to create a Google account—were predicated on the idea of vast free storage for your personal data, and the ability to search it effortlessly. When it launched in 2004, Gmail gave us powerful tools that helped solve a lot of problems with email at that time—spam, the need to delete messages for space, difficulty finding old correspondence—and those tools also changed the way we thought about and used email.</p><p>Not, though, always for the better. Here’s Gmail’s <a href="https://time.com/43263/gmail-10th-anniversary/">creator describing the state of email</a> on the occasion of his product’s 10-year anniversary:</p><blockquote>The problem with email now is that the social conventions have gotten very bad. There’s a 24/7 culture, where people expect a response. It doesn’t matter that it’s Saturday at 2 a.m.—people think you’re responding to email. People are no longer going on vacation. People have become slaves to email. It’s not a technical problem. It can’t be solved with a computer algorithm. It’s more of a social problem.</blockquote><p>Gmail’s creator is right that this is a social problem, but I don’t fully absolve him of his responsibility, either. It is a problem that is exacerbated by the powerful tools we use. Infinite storage and effortless search changes our relationship to our information. As Austin notes, it “enables us to be casual, even messy, with our data … Instead of organizing our data using a legible system or knowing where things are, it can all go into one seemingly jumbled pile.” It also leads to hoarding. “Anxious that we might delete something we will end up needing later, we err on the side of caution by saving it all,” Austin writes. This is how you get 26,000 “recent” photos or an inbox from hell. It’s also how you get strange behavior like somebody replying to an email out of the blue three months later. Our shitty etiquette isn’t only due to that availability of storage and search capacity, but I’d bet that email wouldn’t be the scourge it is today <em>without</em> those powerful functions.</p><p>Austin argues that at the societal level, ample personal data storage poses a serious problem, because there’s an incentive to privatize our cluttered, poorly organized information into individual silos instead of building public infrastructures for it. We think of the internet as having an overabundance of publicly accessible information. But perhaps it’s also causing us to file away our private selves. We have more public information than ever, but what if there is also less transmission of more personal information between people—especially between generations. What is lost if our digital heirlooms become inaccessible to close relatives? What is lost if estates do not donate prominent people's cloud data to university archives?</p><p>I myself am an information hoarder. I recently had to upgrade my Google storage to 100 gigabytes, and I’m already inching closer to purchasing a new tier. My inbox is a disaster: nearly 200,000 emails, read and unread, dating back to my college years. The last label I created? “Summer internship applications.”</p><p>My photos are a hodgepodge of my personal life mixed in with 2,734 screenshots—mostly of tweets or paragraphs of articles that my past self apparently felt might be worth returning to. Across my various cloud-based notes apps, I store endless tossed-off lists and musings, copy-paste fragments, and links. It’s all an attempt at off-loading the deluge of information I’m confronted with each day into a kind of external memory. In theory, this is exciting and useful. In practice, I am not confident it makes me any smarter or more productive or even better informed. Occasionally, I find myself barely pausing to think about something important I’ve read, and instead, filing it away to think about it later. One effect of my external memory is that it pushes me to consume faster and in higher quantities.</p><p>I know I’m not alone. In a<a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6502424/"> paper published in 2019</a> in the journal <em>World Psychiatry</em>, titled “The ‘Online Brain’: How the Internet May be Changing Our Cognition,” the researchers suggest that “the Internet is becoming a ‘supernormal stimulus’ for transactive memory—making all other options for cognitive offloading (including books, friends, and community) become redundant, as they are outcompeted by the novel capabilities for external information storage and retrieval made possible by the Internet.”</p><p>That sure <em>sounds</em> bad. But in reality, it’s probably good and bad. The paper suggests that “reliance on online searching may impede memory retrieval by reducing the functional connectivity and synchronization of associated brain regions.” But it also notes that this process might also free up cognitive space in other parts of our brain. At one point, the paper’s authors posit that “increasing reliance on the Internet for information may cause individuals to ‘blur the lines’ between their own capabilities and their devices.” This is likely what I’m doing by saving information for later, and mistaking that filing away for a kind of uploading into my own memory.</p><p>Ultimately, the paper notes that it is too early to really understand the long-term effects of all this on our brains. To me, what really matters is that it is likely changing us in ways we’re not fully aware of. In an<a href="https://www.nytimes.com/2021/08/03/podcasts/transcript-ezra-klein-interviews-lm-sacasas.html"> interview last year</a>, the technology writer and theorist L. M. Sacasas gave a lovely description of how he conceptualizes the way technology acts on us:</p><blockquote>I sometimes think of the body and the world in our minds kind of creating a circuit. And so then, we introduce a tool into that circuit, and it’s going to shape how we perceive the world, and it’s going to shape how we interpret the world. And so the body is at the nexus of our experience of reality, and technology enters into that loop of perception in ways that can be benign, in ways that can be beneficial, in ways that can be detrimental. But it certainly changes it.</blockquote><p>It often feels like new technology <em>breaks</em> that circuit, but Sacasas might be right that it is merely introduced into the loop. Having instantaneous access to tens of thousands of moments in my life doesn’t destroy my sense of self, but it alters how I formulate the narrative of my last decade. For example, there’s a weird patch from January to May 2015 where my photos never synced up to the cloud. I’d be lying if I didn’t admit that this period now seems less relevant in my actual memory. Similarly, I was foolish and didn’t upload my high-school, college, and pre-2013 photos, most of them digital, to the cloud. Thanks to a damaged hard drive and a lost computer, most of these photos are gone, creating a massive hole in my life. What does it mean that my digital likeness, save for some Facebook photos, begins so late? Are the memories from that era, which now exist only in my mind, more precious and more indelible because I rely on my brain to access them? Or are they merely less reliable and more likely to degrade over time?</p><p>In that same<a href="https://www.nytimes.com/2021/08/03/podcasts/transcript-ezra-klein-interviews-lm-sacasas.html"> </a>interview, Sacasas discusses his relationship to documenting the lives of his two young children with his phone:</p><blockquote>They’re growing up so fast, and you want to document where they’ve been along the way. Paradoxically, in my experience anyway, I think I’ve almost found that having this very pervasive record, visual record of their growth, has made that actually a more pronounced experience, a greater sense of things slipping by, slipping away.</blockquote><p>Scrolling through my camera roll during the pandemic, I also felt that greater sense of time—and of myself—slipping by. There is a melancholy to that, but it is not merely a sad feeling. Because that feeling is also, at its core, a sense of awareness. I am constantly taking stock of myself and my life (a good thing!) while also taking myself out of moments in order to document it (probably not the best thing!).</p><p>For whatever reason, I take fewer photos now than I did pre-pandemic, and the ones I do take are somewhat inscrutable. I don’t even think to do it when I’m socializing. What I do seem to take are snapshots of where I am in quiet moments, even if the locations aren’t photogenic. Most aren’t really meant to be shared. For me, iPhone photos have become more about the action of taking them than what I do with them. They’re meant, instead, to add texture to that near-infinite scroll of the camera roll. They’re meant, probably, as proof that I’m alive and in the world. They’re meant for the mosaic. I don’t know if that’s good or bad, but it’s definitely a product of being able to take and save as many as I could ever want to.</p>

    <span class="ctx-article-root"><!-- --></span>
  </div>


    <div class="post-subscribe">
      <span class="text-large">Sign up for this newsletter.</span>
      <form class="subscribe-form flex flex-col flex-cc" 
  data-members-form="subscribe">
  <input data-members-email class="" 
    type="email" autocomplete="off" placeholder="Email address" 
    aria-labelledby="form-input-label" required/> 
  <button class="btn btn-primary" type="submit">
    Sign Up For Free
  </button>
  <div class="messages">
    <span class="message success">To finish signing up, check your inbox for a link to confirm your email address.</span>
    <span class="message error">Sorry, something went wrong. Please try again.</span>
    <span class="message invalid">Invalid email format.</span>
  </div>
</form>
    </div>


  <div class="ctx-module-container ctx_shortcode_placement ctx-clearfix"></div>


    </main>

    <footer class="site-footer">
  <div class="site-footer__inner">

    <div class="site-footer__icon"><a href="https://theatlantic.com/subscriber-newsletters"><svg width="31" height="12" viewBox="0 0 30 12" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M17.375 6C17.375 6 13.5974 12 8.9375 12C4.2776 12 0.5 6 0.5 6C0.5 6 4.2776 0 8.9375 0C13.5974 0 17.375 6 17.375 6Z" fill="white"/>
<path d="M10.8125 6C10.8125 7.10457 9.97303 8 8.9375 8C7.90197 8 7.0625 7.10457 7.0625 6C7.0625 4.89543 7.90197 4 8.9375 4C9.97303 4 10.8125 4.89543 10.8125 6Z" fill="black"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M8.9375 12C4.2776 12 0.5 6 0.5 6C0.5 6 4.2776 0 8.9375 0C12.3898 0 15.3578 3.29316 16.6643 5H24.8656V4.99998H26.7406V5H28.625H30.5V7V11H28.625V7H26.7418L26.7429 9.00002H24.8679L24.8668 7H16.6643C15.3578 8.70684 12.3898 12 8.9375 12ZM4.24151 7.52886C3.69684 6.99379 3.23175 6.45472 2.86986 6C3.23175 5.54528 3.69684 5.00621 4.24151 4.47114C5.66765 3.07011 7.32983 2 8.9375 2C10.5452 2 12.2074 3.07011 13.6335 4.47114C14.1782 5.00621 14.6433 5.54528 15.0051 6C14.6433 6.45472 14.1782 6.99379 13.6335 7.52886C12.2074 8.92989 10.5452 10 8.9375 10C7.32983 10 5.66765 8.92989 4.24151 7.52886Z" fill="black"/>
</svg>
</a></div>

    <div class="site-footer__description"><a href="https://theatlantic.com/subscriber-newsletters">A Subscriber newsletter</a></div>

      <ul class="nav">
    <li class="nav-all-subscriber-newsletters"><a href="https://www.theatlantic.com/subscriber-newsletters/">All Subscriber Newsletters</a></li>
    <li class="nav-www-theatlantic-com"><a href="https://www.theatlantic.com/newsletters/">www.theatlantic.com</a></li>
    <li class="nav-get-in-contact"><a href="https://support.theatlantic.com/hc/en-us/requests/new">Get in Contact</a></li>
    <li class="nav-privacy-policy"><a href="https://www.theatlantic.com/privacy-policy/">Privacy Policy</a></li>
    <li class="nav-terms-and-conditions"><a href="https://www.theatlantic.com/terms-and-conditions/">Terms and Conditions</a></li>
    <li class="nav-do-not-sell-my-information"><a href="https://www.theatlantic.com/do-not-sell-my-personal-information/">Do Not Sell My Information</a></li>
</ul>


    <div class="site-footer__social">
      <span>Follow us:</span>

      <div class="site-footer__social-links">
        <a href="https://www.facebook.com/TheAtlantic/"> <svg width="17" height="17" viewBox="0 0 17 17" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M15.617 0.0834961H1.38305C0.895243 0.0834961 0.5 0.478739 0.5 0.966543V15.2004C0.5 15.6881 0.895243 16.0835 1.38305 16.0835H9.04607V9.88748H6.96099V7.47274H9.04607V5.69196C9.04607 3.62534 10.3083 2.50004 12.1518 2.50004C13.0349 2.50004 13.7939 2.5658 14.0151 2.59517V4.75489L12.7365 4.75549C11.7338 4.75549 11.5397 5.23191 11.5397 5.93103V7.47274H13.9309L13.6195 9.88748H11.5397V16.0835H15.617C16.1046 16.0835 16.5 15.6881 16.5 15.2004V0.966543C16.5 0.478739 16.1046 0.0834961 15.617 0.0834961Z" fill="black"/>
</svg>
 </a>
        <a href="https://www.instagram.com/theatlantic/"> <svg width="17" height="17" viewBox="0 0 17 17" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M8.49995 1.525C10.6361 1.525 10.8891 1.53313 11.7326 1.57161C12.5126 1.60721 12.9362 1.73754 13.2181 1.84707C13.5915 1.99219 13.8581 2.16558 14.138 2.44551C14.4179 2.72544 14.5913 2.99197 14.7364 3.36536C14.846 3.64729 14.9763 4.07088 15.0119 4.85084C15.0504 5.69444 15.0585 5.94744 15.0585 8.08355C15.0585 10.2197 15.0504 10.4727 15.0119 11.3162C14.9763 12.0962 14.846 12.5198 14.7364 12.8017C14.5913 13.1751 14.4179 13.4417 14.138 13.7216C13.8581 14.0015 13.5915 14.1749 13.2181 14.32C12.9362 14.4296 12.5126 14.5599 11.7326 14.5955C10.8892 14.634 10.6362 14.6421 8.49995 14.6421C6.36372 14.6421 6.11072 14.634 5.26728 14.5955C4.48728 14.5599 4.06369 14.4296 3.78179 14.32C3.40837 14.1749 3.14184 14.0015 2.86191 13.7216C2.58198 13.4417 2.4086 13.1751 2.2635 12.8017C2.15394 12.5198 2.02362 12.0962 1.98802 11.3163C1.94953 10.4727 1.9414 10.2197 1.9414 8.08355C1.9414 5.94744 1.94953 5.69444 1.98802 4.85087C2.02362 4.07088 2.15394 3.64729 2.2635 3.36536C2.4086 2.99197 2.58198 2.72544 2.86191 2.44551C3.14184 2.16558 3.40837 1.99219 3.78179 1.84707C4.06369 1.73754 4.48728 1.60721 5.26725 1.57161C6.11085 1.53313 6.36385 1.525 8.49995 1.525ZM8.49998 0.0834961C6.3273 0.0834961 6.0549 0.0927054 5.20161 0.131638C4.35007 0.170508 3.76855 0.305725 3.25966 0.503502C2.73359 0.707947 2.28745 0.981494 1.84271 1.42624C1.39797 1.87098 1.12442 2.31712 0.919974 2.84319C0.722197 3.35208 0.58698 3.9336 0.54811 4.78514C0.509177 5.63839 0.5 5.91083 0.5 8.08351C0.5 10.2562 0.509177 10.5286 0.54811 11.3819C0.58698 12.2334 0.722197 12.8149 0.919974 13.3238C1.12442 13.8499 1.39797 14.296 1.84271 14.7408C2.28745 15.1855 2.73359 15.4591 3.25966 15.6635C3.76855 15.8613 4.35007 15.9965 5.20161 16.0354C6.0549 16.0743 6.3273 16.0835 8.49998 16.0835C10.6727 16.0835 10.9451 16.0743 11.7984 16.0354C12.6499 15.9965 13.2314 15.8613 13.7403 15.6635C14.2664 15.4591 14.7125 15.1855 15.1573 14.7408C15.602 14.296 15.8755 13.8499 16.08 13.3238C16.2778 12.8149 16.413 12.2334 16.4519 11.3819C16.4908 10.5286 16.5 10.2562 16.5 8.08351C16.5 5.91083 16.4908 5.63839 16.4519 4.78514C16.413 3.9336 16.2778 3.35208 16.08 2.84319C15.8755 2.31712 15.602 1.87098 15.1573 1.42624C14.7125 0.981494 14.2664 0.707947 13.7403 0.503502C13.2314 0.305725 12.6499 0.170508 11.7984 0.131638C10.9451 0.0927054 10.6727 0.0834961 8.49998 0.0834961ZM8.4 3.88349C6.13564 3.88349 4.3 5.71914 4.3 7.9835C4.3 10.2479 6.13564 12.0835 8.4 12.0835C10.6644 12.0835 12.5 10.2479 12.5 7.9835C12.5 5.71914 10.6644 3.88349 8.4 3.88349ZM5.7386 7.9835C5.7386 9.45333 6.93017 10.6449 8.4 10.6449C9.86983 10.6449 11.0614 9.45333 11.0614 7.9835C11.0614 6.51366 9.86983 5.3221 8.4 5.3221C6.93017 5.3221 5.7386 6.51366 5.7386 7.9835ZM12.9 4.88349C13.4523 4.88349 13.9 4.43577 13.9 3.88348C13.9 3.33119 13.4523 2.88349 12.9 2.88349C12.3477 2.88349 11.9 3.33119 11.9 3.88348C11.9 4.43577 12.3477 4.88349 12.9 4.88349Z" fill="black"/>
</svg>
 </a>
        <a href="https://www.youtube.com/user/TheAtlantic"> <svg width="17" height="13" viewBox="0 0 17 13" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.9285 6.0835C11.9285 6.28975 11.8303 6.48663 11.6606 6.58974L7.08921 9.58975C6.99993 9.65537 6.89279 9.6835 6.78564 9.6835C6.68741 9.6835 6.59813 9.65537 6.50885 9.60848C6.3303 9.50534 6.2142 9.29909 6.2142 9.08348V3.08346C6.2142 2.86784 6.33027 2.6616 6.50885 2.55845C6.68741 2.45531 6.91062 2.45531 7.08921 2.57722L11.6606 5.57723C11.8303 5.68037 11.9285 5.87722 11.9285 6.08347V6.0835ZM16.5 6.08348C16.5 4.74285 16.5 3.31784 16.2232 2.01474C16.0268 1.09597 15.3304 0.420977 14.4911 0.31787C12.509 0.0834961 10.5 0.0834961 8.5 0.0834961C6.5 0.0834961 4.49108 0.0834961 2.50892 0.31787C1.66964 0.421011 0.982131 1.09601 0.785705 2.01474C0.5 3.31788 0.5 4.74289 0.5 6.08348C0.5 7.42411 0.5 8.84911 0.776787 10.1523C0.973213 11.071 1.66964 11.746 2.50892 11.8491C4.49105 12.0835 6.5 12.0835 8.5 12.0835C10.5 12.0835 12.5089 12.0835 14.4911 11.8491C15.3304 11.746 16.0268 11.071 16.2143 10.1523C16.5 8.84911 16.5 7.42411 16.5 6.08348Z" fill="black"/>
</svg>
 </a>
        <a href="https://twitter.com/TheAtlantic"> <svg width="17" height="14" viewBox="0 0 17 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M14.6146 2.21409C15.2924 1.7931 15.8129 1.12651 16.058 0.332257C15.4237 0.722014 14.7212 1.0051 13.9735 1.15768C13.3747 0.496601 12.5216 0.0834961 11.5774 0.0834961C9.76454 0.0834961 8.29475 1.60644 8.29475 3.48488C8.29475 3.75147 8.32384 4.01109 8.37979 4.26003C5.65162 4.11818 3.23286 2.76401 1.61384 0.706125C1.33128 1.2085 1.1694 1.7928 1.1694 2.41616C1.1694 3.59622 1.74897 4.63735 2.62976 5.24731C2.09163 5.22966 1.58551 5.07666 1.14289 4.82189C1.14266 4.83608 1.14266 4.85034 1.14266 4.86465C1.14266 6.5127 2.27417 7.88749 3.77585 8.19993C3.50037 8.27768 3.21038 8.31922 2.91097 8.31922C2.69947 8.31922 2.49381 8.29793 2.29342 8.25821C2.71111 9.60959 3.92339 10.593 5.35981 10.6205C4.23638 11.5327 2.82096 12.0765 1.28306 12.0765C1.01812 12.0765 0.756805 12.0604 0.5 12.029C1.95269 12.9941 3.67817 13.5572 5.53193 13.5572C11.5698 13.5572 14.8715 8.37416 14.8715 3.87931C14.8715 3.73182 14.8683 3.58512 14.862 3.43928C15.5033 2.95971 16.0599 2.36061 16.5 1.67849C15.9113 1.94902 15.2787 2.13186 14.6146 2.21409Z" fill="black"/>
</svg>
 </a>
        <a href="https://www.linkedin.com/company/the-atlantic"> <svg width="17" height="17" viewBox="0 0 17 17" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.0021 16.0087H0.8433V5.1676H3.93343V16.0087H4.0021ZM2.35407 3.8218C1.18669 3.8218 0.5 2.99937 0.5 1.95265C0.5 0.905922 1.25536 0.0834961 2.42273 0.0834961C3.59011 0.0834961 4.2768 0.905922 4.2768 1.95265C4.2768 2.9246 3.52144 3.8218 2.35407 3.8218ZM16.5 16.0087H12.9292V10.4012C12.9292 8.9059 12.3798 7.93393 11.1438 7.93393C10.1824 7.93393 9.7017 8.60683 9.42702 9.27973C9.35835 9.50403 9.35835 9.87786 9.35835 10.1769V16.0835H5.8562C5.8562 16.0835 5.92487 6.13953 5.8562 5.16756H9.35835V6.8872C9.56436 6.13953 10.6631 5.0928 12.4485 5.0928C14.6459 5.0928 16.4313 6.6629 16.4313 10.0274V16.0087H16.5Z" fill="black"/>
</svg>
 </a>
      </div>
    </div>

    <div class="site-footer__copy">
      <span>TheAtlantic.com Copyright</span>
      <span>&copy; 2022</span>
      <span>by The Atlantic Monthly Group. All Rights Reserved.</span>
    </div>

  </div>
</footer>

    <div class="credit">
    <div class="credit-photography">
      <div class="label-headline-small">BANNER PHOTOGRAPHY</div>
      <div class="label-input">Kyle Johnson</div>
    </div>
    <div class="credit-illustration">
      <div class="label-headline-small">BANNER ILLUSTRATION</div>
      <div class="label-input">Chrissie Abott</div>
    </div>
</div>
    
      <script>
    // Give the parameter a variable name
    const qsParams = new URLSearchParams(window.location.search);
    const isAction = qsParams.has('action');
    const isStripe = qsParams.has('stripe');
    const success = qsParams.get('success');
    const action = qsParams.get('action');
    const stripe = qsParams.get('stripe');

    if (qsParams && isAction) {
      if (success === "true") {
        switch (action) {
          case 'subscribe':
            document.body.classList.add('subscribe-success');
            document.documentElement.setAttribute("data-intro", "hidden");
            localStorage.setItem("USER_INTRO", "hidden");
            window.location = `https://newsletters.theatlantic.com/galaxy-brain/confirmation/`;
            break;
          case 'signup': 
            document.body.classList.add('signup-success');
            window.location = `https://newsletters.theatlantic.com/galaxy-brain/confirmation/`;
            break;
          case 'signin':
            document.body.classList.add('signin-success');
            break;
          default:
            break;
        }
      } else {
        document.body.classList.add('link-expired');
      }
    }
    
    if (qsParams && isStripe) {
      switch (stripe) {
        case 'success':
          document.body.classList.add('checkout-success');
          break;
        case 'billing-update-success':
          document.body.classList.add('billing-success');
          break;
        case 'billing-update-cancel':
          document.body.classList.add('billing-cancel');
          break;
        default:
          break;
      }
    }
  </script>


    <script>
    Contextly.ready('widgets');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MW9GMS6');</script>
<!-- End Google Tag Manager -->

    <script>
  function loadAdsLibrary() {
    if (typeof document === "undefined") return;

    const script = document.createElement("script");
    script.async = true;
    script.src = "https://www.theatlantic.com/packages/adsjs/ads.min.js";
    document.body.appendChild(script);
  }

  function getCookie(cname) {
    let name = cname + "=";
    let decodedCookie = decodeURIComponent(document.cookie);
    let ca = decodedCookie.split(';');
    for(let i = 0; i < ca.length; i++) {
      let c = ca[i];
      while (c.charAt(0) == ' ') {
        c = c.substring(1);
      }
      if (c.indexOf(name) == 0) {
        return c.substring(name.length, c.length);
      }
    }
    return "";
  }

  function slugify(str) {
    str = str.replace(/^\s+|\s+$/g, ""); // trim
    str = str.toLowerCase();

    // remove accents, swap ñ for n, etc
    let from = "àáäâèéëêìíïîòóöôùúüûñç·/_,:;";
    let to = "aaaaeeeeiiiioooouuuunc------";
    for (let i = 0, l = from.length; i < l; i++) {
      str = str.replace(new RegExp(from.charAt(i), "g"), to.charAt(i));
    }

    str = str
      .replace(/[^a-z0-9 -]/g, "") // remove invalid chars
      .replace(/\s+/g, "-") // collapse whitespace and replace by -
      .replace(/-+/g, "-"); // collapse dashes

    return str;
  }

  let isGdpr = getCookie('is_gdpr') == '1';
  let isCCPA = getCookie('atl_ccpa') == '1';
  if(!isGdpr && !isCCPA){
      loadAdsLibrary();
  }

 // log a pageview
  const options = {
      "lazy_load": 2,
      "amazon": "3239",
      "prebid": "https://www.theatlantic.com/packages/adsjs/prebid.js",
      "perfUrl": "https://data-cdn.theatlantic.com/perf.gif",
      "globals": {},
      "patchEventHandlers": true,
      "outofpage": false,
  }

  const template = "article_ghost";
  let site = slugify("Galaxy Brain");
  options.zone = `/4624/theatlantic.ghost/${site}/${template}`;
  window.__ads = window.__ads || {};
  window.__ads.pageview = window.__ads.pageview || [];
  window.__ads.pageview.push(options);
</script>
    <script>
      const subscribeForms = document.querySelectorAll('.subscribe-form')

      function handleSubscription(mutationList, observer) {
        mutationList.forEach(function(mutation) {
          if (mutation.type === 'attributes' && mutation.attributeName === 'class') {
            if (mutation.target.classList.contains('success')) {
              window.location = 'https://newsletters.theatlantic.com/galaxy-brain/confirmation/';
            }
          }
        })
      }

      const observer = new MutationObserver(handleSubscription)
      subscribeForms.forEach(function(form){
        observer.observe(form, {
          attributes: true
        })
      })
      
    </script>

    <script>
      const OutpostPub = {
        apiDomain: "https://theatlantic.outpost.pub",
        apiKey: "b83a8836db4c8924a7b41bc70f1d600b",
        siteName: "Galaxy Brain",
        memberId: "",
        memberEmail: "",
      }
    </script>
    <script src="/galaxy-brain/assets/dist/outpost-pub.js?v=1.1?v=eb87d28b40"></script>

  </body>
</html>
